<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content="text/html; charset=iso-8859-1" http-equiv=Content-Type>
<META name=GENERATOR content="MSHTML 8.00.6001.18854">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT size=2 face=Arial>Hallo Gerd,</FONT></DIV>
<DIV><FONT size=2 face=Arial>hast Du XW-1 anhand von Keplerdaten verfolgt und 
wenn ja, anhand welcher? Der von Mike Rupprecht mitgeteilte  Datensatz, der 
auch in der AMSAT-BB steht,</FONT></DIV>
<DIV><FONT size=2 face=Arial><FONT size=2 face=Arial></FONT></FONT> </DIV>
<DIV><FONT face=Arial><FONT size=2 face="Courier New">XW-1 <BR>1 99999U 
09349.11987269 .00000000 00000-0 00000-0 0 00006<BR>2 99999 100.4859 046.2958 
0001760 147.4703 038.6343 13.15267150000017<BR><BR></FONT></DIV></FONT>
<DIV><FONT size=2 face=Arial> entspricht m.E. in Zeile 1 nicht dem 
Nasa-2-Line-Format. Es fehlt der 6-stellige internat. Designator als 2. 
Parameter (vielleicht gibt es auch noch keinen). 
Dadurch steht </FONT><FONT size=2 face=Arial> die nachfolgende 
Epoch time 09349.11987269 um 6 - 7 Stellen zu weit links, so dass sie nicht 
richtig ausgewertet werden kann. Ich habe mal einen Fantasiewert as Designator 
eingegeben, um den Platz zu füllen. Damit ergeben sich auch ganz 
andere Ergebnisse.l</FONT></DIV>
<DIV><FONT size=2 face=Arial></FONT> </DIV>
<DIV><FONT size=2 face=Arial>Zum Vergleich hier die Daten von 
AO-07:</FONT></DIV>
<DIV><SPAN lang=DE>
<P><FONT size=2 face="Courier New">AO-07<BR>1 07530U 74089B 09336.63976585 
-.00000027 00000-0 10000-3 0 6455<BR>2 07530 101.4149 355.0553 0011907 299.9540 
060.0345 12.53577028603826</FONT></P></SPAN></DIV>
<DIV><FONT size=2 face=Arial>vy 73s aus Detmold,</FONT></DIV>
<DIV><FONT size=2 face=Arial>Erich, DK1TB</FONT></DIV>
<DIV> </DIV>
<BLOCKQUOTE 
style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style="FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV 
  style="FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: black"><B>From:</B> 
  <A title=gerd.soennichsen@t-online.de 
  href="mailto:gerd.soennichsen@t-online.de">Gerd Sönnichsen</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>To:</B> <A title=forum@amsat-dl.org 
  href="mailto:forum@amsat-dl.org">AMSAT Forum</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>Sent:</B> Tuesday, December 15, 2009 11:16 
  AM</DIV>
  <DIV style="FONT: 10pt arial"><B>Subject:</B> [Forum] XW-1 über Europa</DIV>
  <DIV><BR></DIV>
  <DIV><FONT size=2>Hallo Forum</FONT></DIV>
  <DIV><FONT size=2></FONT> </DIV>
  <DIV><FONT size=2>der Start von XW-1 war offensichtlich 
  erfolgreich!</FONT></DIV>
  <DIV><FONT size=2>Die CW-Bake auf 435.790 MHz war beim Überflug um 09:45 
  UTC</FONT></DIV>
  <DIV><FONT size=2>hier in Hamburg von AOS bis LOS sehr gut 
  aufnehmbar.</FONT></DIV>
  <DIV><FONT size=2></FONT> </DIV>
  <DIV><FONT size=2>vy 73 Gerd, DL8DR</FONT></DIV>
  <P>
  <HR>

  <P></P><BR><BR>_______________________________________________<BR>Nachrichten 
  an Mailing-Liste: <A 
  href="mailto:forum@amsat-dl.org">forum@amsat-dl.org</A><BR><BR>Der 
  Nachrichteninhalt stellt die persoenliche Meinung des Autors dar.<BR><BR>Noch 
  kein AMSAT-Miglied? Treten Sie der AMSAT-DL 
  bei:<BR>http://www.amsat-dl.org/beitritt.html<BR><BR>Webinterface der 
  Mailingliste 
unter:<BR>http://lists.amsat-dl.org/mailman/listinfo/forum<BR><BR></BLOCKQUOTE></BODY></HTML>