<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" xmlns="http://www.w3.org/TR/REC-html40"><head><meta http-equiv=Content-Type content="text/html; charset=iso-8859-1"><meta name=Generator content="Microsoft Word 12 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
        {font-family:"Cambria Math";
        panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.E-MailFormatvorlage17
        {mso-style-type:personal-compose;
        font-family:"Calibri","sans-serif";
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;}
@page WordSection1
        {size:612.0pt 792.0pt;
        margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]--></head><body lang=DE link=blue vlink=purple><div class=WordSection1><p class=MsoNormal>fyi …<o:p></o:p></p><p class=MsoNormal><o:p> </o:p></p><p class=MsoNormal>"Wie schon am 21.12.2013 geschrieben erhalten wir seit diesem Tag von First-MOVE keine Daten Beacons mehr. Im Gegensatz zum nominalen Modus wo im Wechsel alle 60 Sekunden AX.25 und CW Beacons übertragen wurden, hören wir nun nur noch CW Beacons alle 60 Sekunden. Nachdem wir in den letzten Wochen einiges probiert haben um mit Telekommandos den Rechner neu zu starten haben wir in der vergangenen Woche nochmals die Möglichkeiten der Situation analysiert. Danach sind wir der Überzeugung das die Software an Bord irreparabel beschädigt ist. Die Tatsache das wir alle 60 Sekunden CW Beacons erhalten zeigt, dass sowohl die Stromversorgung, als auch das Funkgerät funktionieren. Damit das Funkgerät in den 60 Sekunden CW Beacon Modus „zurückspringt“ muss es definitiv von der Stromversorgung getrennt worden sein, da dies nicht von der Software ausgelöst werden kann. Dies bedeutet, dass die Stromversorgung auf jeden Fall unterbrochen war. Wenn es so eine Trennung gab, müsste der Bordrechner in der Bootsequenz als erstes am Funkgerät den CW Beacon Modus deaktivieren. Da dies nach der Trennung nicht passiert ist, kommt der Rechner aktuell nicht vollständig durch die Bootsequenz, vmtl. weil sie durch fehlerhaftes Beschreiben unbrauchbar wurde. Da es keine Möglichkeit gibt die Software neu aufzuspielen sehen wir keine Möglichkeit die Mission fortzuführen und die geplanten Experimente durchzuführen. Damit scheint First-MOVE nach nur kurzer Lebensdauer schon inaktiv zu sein. Wir werden weiterhin die CW Beacons empfangen, aber mehr als seinen Namen werden wir leider nicht mehr bekommen.<o:p></o:p></p><p class=MsoNormal><o:p> </o:p></p><p class=MsoNormal>An dieser Stelle wollen wir uns aber zunächst bei allen Menschen bedanken die uns auf der langen Reise begleitet und geholfen haben. Grade die Erfahrung das Fremde Menschen rund um die Welt versucht haben und teilweise erfolgreich unseren Satelliten tracken konnten hat uns sehr gefreut. Vielen Dank für den Einsatz und die Hilfe!<o:p></o:p></p><p class=MsoNormal><o:p> </o:p></p><p class=MsoNormal>Wir werden nun versuchen unsere Erfahrungen zu sammeln, aufzuschreiben und an die nächste Generation weiterzugeben, damit dort eine längere und erfolgreichere Mission entstehen kann."<o:p></o:p></p></div></body></html>